[VULKANO FLOW] 突然反応しなくなり困ってます。

選択で並び順が替わります

投稿者:matoko  投稿日時:2011/07/03 23:59 親投稿 - No.1

設定も無事終わり、視聴出来ていたのですが、毎回30分程度の使用後にフリーズし、再接続を試みると下記のようなメッセージが表示されます。

"Vulkano is not responding, may have been turned off or disconnected" 

同じ症状を経験の方で対処法・理由を知っている方がいたらアドバイスお願いいたします。

投稿者:chaco  投稿日時:2011/07/04 07:06 親投稿 - 子投稿なし No.2

熱暴走が、考えられます。
ボルカノフローの下に、何かありませんか。

ボルカノフロー単独でも、相当な発熱です。

投稿者:hs  投稿日時:2011/07/06 17:33 親投稿 - 子投稿なし No.3

私も同じ症状です。
この状態になるとsetupwizardでも検出できなくなります。
電源つなぎなおしで直りますが、毎回これでは困りますね。
風通しの良い場所に置き、USBファンで風を送っていますが効果はない模様・・

投稿者:フェデラル  投稿日時:2011/07/06 18:06 親投稿 - 子投稿なし No.4

私は、VULKANOを窓側において(かなり日当たりの良い場所)いるのですが、とまることって無いですね・・・。

USBファンでの送風しても効果がないようでしたら、一度IPアドレスの固定をしてみてはどうでしょうか。
VULKANOを使う前の話ですが、以前使っていたWebカメラに、ルータのDHCPサーバが正常なIPアドレスを割り振ってくれず、なんでつながらないのか調べて往生した記憶があります。
あの時はIPアドレスを固定したら、問題なくなりました。

投稿者:MASA  投稿日時:2011/07/07 07:24 親投稿 - 子投稿なし No.5

VULKANOはコンポーネント切替器の上に載っています。割と温かいのと最近は部屋の温度が30度越えのせいか毎日反応しなくなります。(電源を入れ直し)
しかも状態がいくつかあり
1.Playerで接続できない(pingはOK)
2.Playerで接続できない(pingもだめ)
3.Playerで接続できるが操作できない
IPアドレスは固定で無線で利用しています。

投稿者:ランドナー  投稿日時:2011/07/07 19:00 親投稿 - 子投稿なし No.6

MASAさん

http://sp.ioplaza.jp/challenger/read.cgi?no=546

こんな書き込みもあるみたいです。
もし、接続方法を変えられるようなら、試されてみてはいかがでしょうか。

投稿者:matoko  投稿日時:2011/07/08 00:14 親投稿 - 子投稿なし No.7

皆様、色々アドバイスありがとうございます。

熱対策は施したものの、効果は無いようです。

現在、有線で接続しているのですが、少し設定を見直してみます。どうも、バッファローのルーターとの相性が悪いような気がします。

投稿者:MASA  投稿日時:2011/07/18 16:48 親投稿 - 子投稿なし No.8

ランドナーさん
アドバイスありがとうございます。
FAN設置など熱対策を行いましたが安定しないので有線HUBを変えてみようと思います。
ありがとうございます。

このスレッドに投稿する

投稿者名
投稿本文

※入力支援機能(引用・画像挿入)をご利用の場合は返信ボタンを押してください。
※メールアドレス等、個人情報にかかわる情報の掲載・取扱については十分に注意してください。

 
CAPTCHA Image 画像を替える読みづらい場合は画像を替えてお試しくださいスパム防止のため画像認証を設置しています
画像内の文字をボックスに入力してください